Hatena::ブログ(Diary)

おっさんのボヤ記

 | 

2017-02-05

[] 更新

libgd-2.2.3_1,1                    <   needs updating (index has 2.2.4,1)
liblz4-131                         <   needs updating (index has 1.7.5,1)
libuv-1.10.2                       <   needs updating (index has 1.11.0)
pcre-8.39_1                        <   needs updating (index has 8.40)
pkgconf-1.2.1                      <   needs updating (index has 1.2.1_1)
py27-MarkupSafe-0.23               <   needs updating (index has 0.23_1)
vim-8.0.0252                       <   needs updating (index has 8.0.0301)

MP520からの更新がMG7730とまたキヤノン製品になったそうな(´・ω・`)ブラザー買おうかと思ったらスキャナーの性能に難ありでエプソンは耐久性に難ありとどんどん潰して行ったらこれしか残らなかったというありさま。にしても、インクジェットはどこのやつを買っても結局すぐ壊れるんじゃねーかなぁ?インク代もバカにならんしコンビニプリントでもいいんだけど…。

トラックバック - http://d.hatena.ne.jp/kappi-mattari/20170205/p2
 |