Hatena::ブログ(Diary)

おっさんのボヤ記

 | 

2017-02-14

[] 更新

bind-tools-9.11.0P2                <   needs updating (index has 9.11.0P3)
gmp-5.1.3_3                        <   needs updating (index has 6.1.2)
openssl-1.0.2k,1                   <   needs updating (index has 1.0.2k_1,1)
screen-4.5.0_1                     <   needs updating (index has 4.5.0_2)
vim-8.0.0301                       <   needs updating (index has 8.0.0325)
トラックバック - http://d.hatena.ne.jp/kappi-mattari/20170214/p1
 |