Hatena::ブログ(Diary)

おっさんのボヤ記

 | 

2017-03-08

[] 更新

bash-4.4.12                        <   needs updating (index has 4.4.12_1)
ca_root_nss-3.29.1                 <   needs updating (index has 3.29.3)
curl-7.53.0                        <   needs updating (index has 7.53.1)
java-zoneinfo-2016.j               <   needs updating (index has 2017.a)
libX11-1.6.4,1                     <   needs updating (index has 1.6.5,1)
libgpg-error-1.26                  <   needs updating (index has 1.27)
p11-kit-0.23.4                     <   needs updating (index has 0.23.5)
pkg-1.9.4_1                        <   needs updating (index has 1.10.0_2)
http://docs.freebsd.org/cgi/mid.cgi?201702242255.v1OMtqLe004498
http://docs.freebsd.org/cgi/mid.cgi?201702251228.v1PCSn5k033058
http://docs.freebsd.org/cgi/mid.cgi?201702271432.v1REWbmg015310
pkgconf-1.2.2_1                    <   needs updating (index has 1.3.0_2)
http://docs.freebsd.org/cgi/mid.cgi?201702252248.v1PMmx77077072
http://docs.freebsd.org/cgi/mid.cgi?201703070103.v2713JtB059883
http://docs.freebsd.org/cgi/mid.cgi?201703071217.v27CHvx9036194
public_suffix_list-0.0.0.20170206  <   needs updating (index has 0.0.0.20170223)
py27-sphinx_rtd_theme-0.1.9        <   needs updating (index has 0.2.2)
rubygem-concurrent-ruby-1.0.4      <   needs updating (index has 1.0.5)
rubygem-fastimage-2.0.1            <   needs updating (index has 2.1.0)
rubygem-public_suffix-2.0.5_3      <   needs updating (index has 2.0.5_4)
vim-8.0.0325                       <   needs updating (index has 8.0.0407)
http://docs.freebsd.org/cgi/mid.cgi?201702251619.v1PGJRM9025032
http://docs.freebsd.org/cgi/mid.cgi?201703041547.v24FloOe040907

あー、しばらく放置してたらエライことになってたなぁ(´・ω・`)やれやれ

トラックバック - http://d.hatena.ne.jp/kappi-mattari/20170308/p2
 |