Hatena::ブログ(Diary)

おっさんのボヤ記

 | 

2017-04-04

[] 更新

GeoIP-1.6.9                        <   needs updating (index has 1.6.10)
en-freebsd-doc-49982,1             <   needs updating (index has 50088,1)
glib-2.46.2_4                      <   needs updating (index has 2.50.2,1)
ja-freebsd-doc-49982,1             <   needs updating (index has 50088,1)
java-zoneinfo-2017.a               <   needs updating (index has 2017.b)
jsoncpp-1.8.0_1                    <   needs updating (index has 1.8.0_2)
libedit-3.1.20150325_2,1           <   needs updating (index has 3.1.20170329_2,1)
libpthread-stubs-0.3_6             <   needs updating (index has 0.4)
libxcb-1.12                        <   needs updating (index has 1.12_2)
p5-Parse-Pidl-4.4.12               <   needs updating (index has 4.6.2)
pkg-1.10.0_2                       <   needs updating (index has 1.10.1)
pkgconf-1.3.2                      <   needs updating (index has 1.3.0,1)
portupgrade-2.4.14,2               <   needs updating (index has 2.4.15,2)
public_suffix_list-0.0.0.20170223  <   needs updating (index has 0.0.0.20170401)
py27-Jinja2-2.8                    <   needs updating (index has 2.9.5)
py27-pygments-2.1.3_1              <   needs updating (index has 2.2.0)
rubygem-addressable-2.5.0_1        <   needs updating (index has 2.5.1)
rubygem-public_suffix-2.0.5_4      <   needs updating (index has 2.0.5_5)
samba44-4.4.12                     <   needs updating (index has 4.4.13)
sqlite3-3.17.0                     <   needs updating (index has 3.18.0)
squid-3.5.24_1                     <   needs updating (index has 3.5.24_2)
vim-8.0.0507                       <   needs updating (index has 8.0.0534)
zsh-5.3.1                          <   needs updating (index has 5.3.1_1)

どうしようもないヽ(´ー`)ノなーいー

って、ものの見事にconflict起こしてくれてるな。UPDATING読むのめんどくさい(´・ω・`)

トラックバック - http://d.hatena.ne.jp/kappi-mattari/20170404/p1
 |