Hatena::ブログ(Diary)

おっさんのボヤ記

 | 

2017-09-03

[] 更新

en-freebsd-doc-50402,1             <   needs updating (index has 50775,1)
ja-freebsd-doc-50402,1             <   needs updating (index has 50775,1)
libgcrypt-1.8.0                    <   needs updating (index has 1.8.1)
libidn2-2.0.3                      <   needs updating (index has 2.0.4)
ruby23-gems-2.6.12                 <   needs updating (index has 2.6.13)
sqlite3-3.20.0_2                   <   needs updating (index has 3.20.1)
sudo-1.8.20p2_3                    <   needs updating (index has 1.8.21)
vim-8.0.1000                       <   needs updating (index has 8.0.1035)
zsh-5.4.1                          <   needs updating (index has 5.4.2)

オハ天ヽ(´ー`)ノ

トラックバック - http://d.hatena.ne.jp/kappi-mattari/20170903/p1
 |