Hatena::ブログ(Diary)

おっさんのボヤ記

 | 

2017-11-05

[] 更新

bash-4.4.12_2                      <   needs updating (index has 4.4.12_3)
bind-tools-9.11.2                  <   needs updating (index has 9.11.2_1)
cups-2.2.3                         <   needs updating (index has 2.2.6)
en-freebsd-doc-50775,1             <   needs updating (index has 51152,1)
idnkit-1.0_6                       <   needs updating (index has 1.0_7)
ja-freebsd-doc-50775,1             <   needs updating (index has 51152,1)
libarchive-3.3.1,1                 <   needs updating (index has 3.3.2,1)
openssl-1.0.2l,1                   <   needs updating (index has 1.0.2m,1)
readline-7.0.3                     <   needs updating (index has 7.0.3_1)
rubygem-bundler-1.15.4             <   needs updating (index has 1.16.0)
rubygem-mail-2.6.6,2               <   needs updating (index has 2.7.0,2)
sqlite3-3.20.1_2                   <   needs updating (index has 3.21.0)
vim-8.0.1231                       <   needs updating (index has 8.0.1231_2)

ツモれない(´・ω・`)

トラックバック - http://d.hatena.ne.jp/kappi-mattari/20171105/p1
 |