Hatena::ブログ(Diary)

おっさんのボヤ記

 | 

2018-02-01

[] 更新

GeoIP-1.6.11                       <   needs updating (index has 1.6.12)
bind-tools-9.11.2_2                <   needs updating (index has 9.12.0)
binutils-2.28,1                    <   needs updating (index has 2.29.1,1)
boehm-gc-7.6.0                     <   needs updating (index has 7.6.2)
ca_root_nss-3.34.1                 <   needs updating (index has 3.35)
curl-7.57.0                        <   needs updating (index has 7.58.0)
dovecot-2.2.33.2_2                 <   needs updating (index has 2.2.33.2_3)
en-freebsd-doc-51361,1             <   needs updating (index has 51391,1)
glib-2.50.2_7,1                    <   needs updating (index has 2.50.3_1,1)
gnutls-3.5.16                      <   needs updating (index has 3.5.17)
ja-freebsd-doc-51361,1             <   needs updating (index has 51391,1)
libevent-2.1.8                     <   needs updating (index has 2.1.8_1)
liblz4-1.8.0,1                     <   needs updating (index has 1.8.1.2,1)
libsunacl-1.0                      <   needs updating (index has 1.0.1)
libtasn1-4.12                      <   needs updating (index has 4.13)
libunwind-20170113_1               <   needs updating (index has 20170615)
libuv-1.18.0                       <   needs updating (index has 1.19.1)
openjdk8-8.152.16_2                <   needs updating (index has 8.152.16_3)
pkg-1.10.3_1                       <   needs updating (index has 1.10.4)
pkgconf-1.3.10,1                   <   needs updating (index has 1.4.1,1)
public_suffix_list-0.0.0.20171029  <   needs updating (index has 0.0.0.20180113)
py27-sphinx-1.4.8_2,1              <   needs updating (index has 1.6.5_1,1)
rubygem-public_suffix-3.0.1_1      <   needs updating (index has 3.0.1_2)
subversion-1.9.7_1                 <   needs updating (index has 1.9.7_2)
sudo-1.8.21p2_1                    <   needs updating (index has 1.8.22)
tiff-4.0.9                         <   needs updating (index has 4.0.9_1)
trousers-0.3.14_1                  <   needs updating (index has 0.3.14_2)
unbound-1.6.7_1                    <   needs updating (index has 1.6.8_1)
vim-8.0.1427                       <   needs updating (index has 8.0.1432)
wget-1.19.2                        <   needs updating (index has 1.19.4)

おお。放置しすぎた(´・ω・`)

トラックバック - http://d.hatena.ne.jp/kappi-mattari/20180201/p1
 |