Hatena::ブログ(Diary)

おっさんのボヤ記

 | 

2018-04-17

[] 更新

openssl-1.0.2o,1                   <   needs updating (index has 1.0.2o_2,1)
py27-ipaddress-1.0.19              <   needs updating (index has 1.0.22)
vim-8.0.1674                       <   needs updating (index has 8.0.1718)

出来る限り要らないports/packagesを消そうとするんだけど結局気が付くとbuild dependで増えて行く罠(´・ω・`)めんどくちー

トラックバック - http://d.hatena.ne.jp/kappi-mattari/20180417/p1
 |