Hatena::ブログ(Diary)

おっさんのボヤ記

 | 

2018-06-21

[] 更新

automake-1.15.1                    <   needs updating (index has 1.16.1)
automake-wrapper-20131203          ?   orphaned: devel/automake-wrapper
cmake-3.11.3                       <   needs updating (index has 3.11.4_1)
cups-2.2.8                         <   needs updating (index has 2.2.8_1)
dovecot-2.3.1_3                    <   needs updating (index has 2.3.1_4)
libgcrypt-1.8.2                    <   needs updating (index has 1.8.3)
sqlite3-3.23.1                     <   needs updating (index has 3.24.0)

騙された。全然楽勝じゃなかった(´・ω・`)

トラックバック - http://d.hatena.ne.jp/kappi-mattari/20180621/p1
 |