external storage

2014-04-03

PostgreSQL 9.0 textsearch_groonga 0.1

17:59

404 Not Found

textsearch_grooonga 0.1はgronnga1.3.0以下にしか対応していない

結局、groongaの1.3.0(1.3.1のヘッダもgrn_queryがないのでエラーになる)をビルドインストールして、なんとかビルドは出来たが・・・。textsearch_groongaは最近はメンテナンスされていないのかな?

textsearch_groonga - 日々の記録 別館

トラックバック - http://d.hatena.ne.jp/kurita1/20140403/1396515552