Hatena::ブログ(Diary)

サーバー管理者日誌 このページをアンテナに追加 RSSフィード

2004.12.2 (Thu)

MS04-040 リリース

主な影響範囲は Internet Explorer 6 Service Pack 1 をインストールしているコンピュータです。ただし、Windows XP Service Pack 2 及び Windows Server 2003 では影響を受けません。

リモートでコードが実行されてしまう脆弱性ですので、「緊急」の最大深刻度が指定されています。これは 5 段階評価の最大の評価になります。